CMSとレンタルサーバの実験室
いろいろやってみようねっとに 新規登録しませんか?  
ログイン
ユーザ名:

パスワード:


パスワード紛失

新規登録
メインメニュー
ブログカテゴリー
自作ツール
提供
SmartFAQ is developed by The SmartFactory (http://www.smartfactory.ca), a division of InBox Solutions (http://www.inboxsolutions.net)

Drupalは使えますか?
回答者: Webmaster 掲載日時: 31-Mar-2006 11:51 (3031 回閲覧)
Drupal4.6.8で確認してみました。
インストール自体はできますが「PCREのバージョンが古い」という
エラーが出続けます。

独自に導入することが出来ないモジュールですので
残念ながら正常動作させることは難しそうです

2006.12.28
Plesk8のサーバにて再度実施してみたところ
正常に動作することを確認しました!
(ちなみに以前のサーバはPlesk7.5.4でした)

ということでサーバによっては動くと思われます。


 
投稿された内容の著作権はコメントの投稿者に帰属します。
サイト内検索
アクセス解析
本サイトはphp-stats
使用しています